0 امتیاز
47 بازدید
در میکروتیک توسط مدیر کل (15.5k امتیاز)
/ip firewall filter
add action=jump chain=forward comment=BLOCKLIST jump-target=blocklist
add action=reject chain=blocklist comment="block youtube" disabled=yes protocol=tcp reject-with=icmp-network-unreachable tls-host=*youtube*
--------------
https://forum.mikrotik.com/viewtopic.php?t=174681

پاسخ شما

حریم شخصی : آدرس ایمیل شما محفوظ میماند و برای استفاده های تجاری و تبلیغاتی به کار نمی رود
کد امنیتی:
لطفا به سوال امنیتی پاسخ دهید
برای جلوگیری از این تایید در آینده, لطفا وارد شده یا ثبت نام کنید.

سوالات مشابه

0 امتیاز
1 پاسخ 552 بازدید
سوال شده Mar 2, 2019 در میکروتیک توسط amir_72 دانش آموز (40 امتیاز)
0 امتیاز
0 پاسخ 63 بازدید
سوال شده اکتبر 3, 2022 در میکروتیک توسط admin مدیر کل (15.5k امتیاز)
0 امتیاز
1 پاسخ 387 بازدید
سوال شده ژوئن 1, 2018 در میکروتیک توسط admin مدیر کل (15.5k امتیاز)
0 امتیاز
0 پاسخ 314 بازدید
سوال شده می 16, 2018 در میکروتیک توسط admin مدیر کل (15.5k امتیاز)
0 امتیاز
0 پاسخ 1.1k بازدید
سوال شده ژوئیه 30, 2016 در میکروتیک توسط admin مدیر کل (15.5k امتیاز)
...